Brèves

WebTV

Actualité de la scène

Compétitions

Forum
Index du forum > Informatique > Problèmes techniques > Probleme passerelle par défaut
Probleme passerelle par défaut - 6 messages, 444 vues
1er message
Par intensecs - 04/12/2018 14:01:59
Bonjour ,

Depuis que j'ai reformater mon pc (je suis sur windows 10 ) , j'ai des pertes de connexion et je suis obligé de faire " résoudre les problèmes" pour retrouver ma connexion .

http://image.noelshack.com/fichiers/2018/49/2/1543928391-capture.png

J'ai ce retour et je retrouve ma connexion 5 minutes puis sa recommence.
Je suis en wifi , une idée ?

Merci
Réponse #2
Par Babtouligay - 04/12/2018 15:54:57 - Modifié le 04/12/2018 17:58:34
Bonjour ,

Depuis que j'ai reformater mon pc (je suis sur windows 10 ) , j'ai des pertes de connexion et je suis obligé de faire " résoudre les problèmes" pour retrouver ma connexion .

http://image.noelshack.com/fichiers/2018/49/2/1543928391-capture.png

J'ai ce retour et je retrouve ma connexion 5 minutes puis sa recommence.
Je suis en wifi , une idée ?

Merci


beh comme t'a dis t'es en wifi ! un réseau qui s'écrase facilement et c'est encore pire si tu es dans un immeuble ou x box émettent sur un même canal et donc se chevauche.

c'est ta box la passerelle par défaut donc quand elle ne répond pas c'est normal que tu n'es pas internet :)

donc soit t'es beaucoup trop loin de ta box, soit ton signal et totalement instable et tu peux éventuellement corriger ca en changeant de canal depuis la page de configuration de ta box.
Réponse #3
Par intensecs - 04/12/2018 18:21:56
Ok , parceque j'ai ce probleme que depuis le formatage ^^

J'vais voir avec les canaux , thanks bro
Réponse #4
Par Xtroyer - 04/12/2018 20:00:21
Un mec a l'air d'avoir eu le meme probleme que toi sur un forum orange, tu peux check:
https://communaute.orange.fr/t5/ma-connexion/la-passerelle-par-d%C3%A9faut-n-est-pas-disponible/td-p/471722

Un autre thread qui a l'air plutot complet:
https://www.commentcamarche.net/forum/affich-35409145-la-passerelle-par-defaut-n-est-pas-disponible

Si c'est vraiment que depuis que tu as reformates ca doit etre une question de reglage ;)
Réponse #5
Par Babtouligay - 05/12/2018 09:23:32
Ok , parceque j'ai ce probleme que depuis le formatage ^^

J'vais voir avec les canaux , thanks bro


j'avais pas du tout vu la notion de formatage du coup peut être partie un peu loin direct ^^

test dans un premier temps de mettre à jour tes pilotes de carte wifi.
Réponse #6
Par intensecs - 05/12/2018 16:16:46
J'ai juste enlever le wifi de mon tel et ça fonctionne mieux , je pense que le wifi sur le tel fait sauté ma conf (une sorte de priorité au niveau IP ou quoi ) bref on verra sur le temps
Réponse #7
Par Khuzdrix - 06/12/2018 13:12:21 - Modifié le 06/12/2018 13:12:36
Salut, bizarrement j'ai eu le mème soucis, j’ai testé un paquet de truc, changer les canaux, mettre mon ip en dynamique (j’étais en statique),changé mes DNS,remettre la livebox a zéro via l’interface web,la redémarrer bref rien n'a marché.Ce matin j'ai reset la livebox via le bouton physique présent sur la box,je n'ai plus de perte de connexion… Je me demande si il y a peu eu une maj de la livebox qui a foutu le boxon.
Page 1 sur 1