Brèves

WebTV

Actualité de la scène

Compétitions

Forum
no ping / no loss = lag faceit - 4 messages, 728 vues
1er message
Par LuckyZ - 22/02/2020 11:21:24
Bonjour / Bonsoir
Comme vous pourrez le voir sur la vidéo j'ai des problemes , je lag ( vous pouvez voir quand je sors mon couteau ect.. ) j'ai des bon fps , pas de loss , pas de ping
pourriez vous m'aidez ?
Merci !!
[VIDEO A LAPPUIE]



https://www.youtube.com/watch?v=vg8SQ2kis04
Réponse #2
Par shamalow - 22/02/2020 13:11:48
ton ping monte a 105 au début... surement un pb de connection.

Sinon moi j'ai sensiblement le probleme mais sur les serveur mm. (65-70 ping en ce moment)
Réponse #3
Par LuckyZ - 23/02/2020 17:11:50
https://www.youtube.com/watch?v=0KNiSE_liM4&feature=youtu.be
regardez ce que ça fait avec mon glock et couteau alors que je n'ai pas de ping ni loss
Réponse #4
Par Haystack - 23/02/2020 18:21:25 - Modifié le 23/02/2020 18:22:15
Fait un test de base

Coupe le wifi de ta box et joue en filaire.

Et essaie avec la config par défaut :

rate 196608
cl_updaterate 64
cl_cmdrate 64
cl_interp_ratio 2
cl_interp 0

Si c'est toujours pourri, pas de solution software.
C'est le FAI ou le routing entre toi et le serveur faceit qui est pourri.
Réponse #5
Par LuckyZ - 23/02/2020 22:50:15
Fait un test de base

Coupe le wifi de ta box et joue en filaire.

Et essaie avec la config par défaut :

rate 196608
cl_updaterate 64
cl_cmdrate 64
cl_interp_ratio 2
cl_interp 0

Si c'est toujours pourri, pas de solution software.
C'est le FAI ou le routing entre toi et le serveur faceit qui est pourri.


une solution si ça marche pas ?
Page 1 sur 1