Brèves

WebTV
Publicité

Coverage

Forum
Rollback lag - 13 messages, 512 vues
Page 1 sur 2
1
2
1er message
Par ElrosCS - 30/11/2017 19:35:13
Bonsoir,

Je subis des lags depuis un bon moment sans comprendre la raison, je me fais tp un pas en arrière ce qui est ultra handicapant dans plein de situations. J'ai l'impression d'avoir tout essayé de mon côté donc j'aimerais savoir si quelqu'un à déjà eu ce problème et comment il l'a résolu, j'ai filmé une séquence où ça m'arrive pour que vous compreniez mieux. Merci, (PS: mon net_graph ne bouge pas d'un poil quand ça arrive)

Lien: https://www.youtube.com/watch?v=8Imz57tTCCg&feature=youtu.be
Réponse #2
Par ElrosCS - 01/12/2017 13:39:42
up bruh
Réponse #3
Par festeN - 01/12/2017 15:26:53
Salut,

J'avais ce genre de lags pendant un moment, et puis ça s'est résolu tout seul. Donc je ne peux pas t'aider. Je me souviens d'un topic dont les solutions allaient de la réinstallation au formatage complet, et aucune n'était concluante à 100%.

Bon courage !
Réponse #4
Par BURTON - 01/12/2017 15:51:06
Ola, si tu regarde en 0,25 (lul) tu verras que ton var passe de 0,7 à 4 juste après le freeze

Imo c'est ta connexion qui déconne
Réponse #5
Par petitbateau - 01/12/2017 17:17:39
Ca arrive en dehors du match à mort ?
Réponse #6
Par mani2lavega - 01/12/2017 17:22:38
j'ai un peu pareil, essaye de voir si tes pilotes sont a jour, surtout ta carte son (oui je sais c bizarre) mais moi ça semble résolu depuis presque 4 jours après l'avoir fait!
Réponse #7
Par ElrosCS - 02/12/2017 15:25:20
Tout est à jour :/ Et sinon ça me le fait partout, en compet, sur faceit , en dm.
Réponse #8
Par ElrosCS - 02/12/2017 15:52:11
J'ai oublier de signalé que je suis le seul chez moi à avoir ce problème, on est tous en CPL (1 envoyeur pour 3 récepteurs) et même en ayant échangé tous les CPL de partout le problème ne concerne que moi..
Réponse #9
Par ElrosCS - 03/12/2017 00:09:29
up no jutsu
Réponse #10
Par teacher - 03/12/2017 01:49:12
J'ai exactement le même souci en CPL!!!

Quand ça arrive un seul moyen pour que ça arrête: je débranche tous les cpl de la maison, je reboot le modem, quand le modem est reboot, je re synchro les CPL. Et magie dans 95% des cas les rollback ont disparu.

Rien qu'à cause de cette merde, je vais faire des saignées dans mes murs pour passer en RJ45...
Page 1 sur 2
1
2